Author Topic: 124 Spider America - problema accensione  (Read 3609 times)

Offline paololuk

  • Pilota
  • *
  • Posts: 8
124 Spider America - problema accensione
« on: 14 Aprile 2015, 16:20:57 »
Salve,vi sottopongo un problema che ho con al mia 124 Spider America del 1980.
Il problema e' nell'accensione e capita casualmente.
In sostanza il motorino di avviamento gira, sembra ingranare (il motorino e' stato sostituito in passato senza pero' risolvere il problema), ma il motore non parte.
Il meccanico dice che potrebbe essere il sensore giri (che pero' non sa dove e' collocato).
mi potete aiutare?
Grazie


Offline paololuk

  • Pilota
  • *
  • Posts: 8
Re: 124 Spider America - problema accensione
« Reply #1 on: 14 Aprile 2015, 16:22:07 »
Aggiungo che spingendola brevemente l'auto si mette in moto facilmente.

Offline Giulio600

  • Pilota senior
  • ****
  • Posts: 265
Re: 124 Spider America - problema accensione
« Reply #2 on: 14 Aprile 2015, 16:33:02 »
beh, tanto per cominciare ti consiglierei di cambiare meccanico...
-Sono riuscito a comprarmi la macchina, una 600!
-Carina dai!
-Intendo quella vecchia! Del '67!
-Ah.. Vabè tranquillo, vedrai che ne prenderai una buona più avanti....

Offline ITRAEL

  • Moderatore globale
  • Gentleman driver
  • *****
  • Posts: 6153
  • Fiat 850 spider
Re: 124 Spider America - problema accensione
« Reply #3 on: 14 Aprile 2015, 19:26:43 »
beh, tanto per cominciare ti consiglierei di cambiare meccanico...
;) ;D
Quando osservi la vita, ricordati di alzare l'aletta parasole.....

Offline dunkan88

  • Pilota
  • *
  • Posts: 13
Re: 124 Spider America - problema accensione
« Reply #4 on: 15 Ottobre 2015, 23:49:07 »
Ciao, io ho avuto un problema simile con un auto più moderna...ogni tanto non riusciva a partire ma la batteria aveva la carica, ho risolto montando una batteria più grossa...non so magari può anche essere il tuo caso..se non è questo può essere il sensore che si sta guastando finche  funziona va bene, quando finisce di rompersi non accenderà neanche con le cannonate ^^

Auto d'Epoca - Il forum degli appassionati di auto storiche

Re: 124 Spider America - problema accensione
« Reply #4 on: 15 Ottobre 2015, 23:49:07 »